Startprobleem

Hier kan je al je technische vragen en advies kwijt.
Plaats reactie
Ginov
Berichten: 8
Lid geworden op: vr apr 29, 2016 11:18 pm
Contacteer:

Startprobleem

Bericht door Ginov » vr aug 07, 2020 8:22 pm

Hallo,
Ik heb het volgende probleem:
Blackbird van 99 met 70000 km's. 's ochtends als ik vertrek naar het werk, start hij zonder probleem. Ik rij ongeveer 10 km en parkeer. 's avonds wil ik terug vertrekken en hij start niet meer. Alle lichtjes branden, benzinepomp gaat over, F1-lichtje gaat uit, maar startmotor gaat niet over. Hij probeert wel, maar een seconde later hoor je het getik van de 'lege' batterij.
Gelukkig kan ik hem in gang duwen middels een kleine helling.
Ik rij naar huis en parkeer. De volgende ochtend start hij perfect. 's avonds hetzelfde probleem.
Ik doe dus de motor binnen bij de erkende Honda specialist. Die vervangt de batterij, kijkt de spanningsregelaar na (die niet kapot was) en vervangt de alternator.
Ik heb er nu een week mee gereden en vandaag net hetzelfde probleem. Motor start niet meer.
Ik bel naar de garagist die me nu zegt dat de startmotor moet vervangen worden. Ik ben het eigenlijk wat beu aan het worden.
Iemand een idee?
Alvast dank!
Gino

Gebruikersavatar
Viffer
BOC Bestuur
BOC Bestuur
Berichten: 949
Lid geworden op: ma aug 13, 2007 12:56 pm
Contacteer:

Re: Startprobleem

Bericht door Viffer » ma aug 10, 2020 7:56 am

Is lastig hier wat zinnigs over te zeggen.
Met een voltmeter op je accu nu kan je wat meer zeggen. Of is je startrelais stuk. Met andere woorden met je verhaal kan je niet zo veel.
Dat je het beu snap ik wel. Andere garage?

Ginov
Berichten: 8
Lid geworden op: vr apr 29, 2016 11:18 pm
Contacteer:

Re: Startprobleem

Bericht door Ginov » ma aug 10, 2020 9:53 am

Bedankt voor je reactie. De batterij is zeker het probleem niet. Deze is nieuw en momenteel volledig leeg omdat ze niet wordt bijgeladen.
Het probleem zit hem dus vermoedelijk bij de spanningsregelaar die niet werkt.
Ik heb destijds een nieuwe (namaak) gestoken maar die brandde mijn kabels door.

Gebruikersavatar
Viffer
BOC Bestuur
BOC Bestuur
Berichten: 949
Lid geworden op: ma aug 13, 2007 12:56 pm
Contacteer:

Re: Startprobleem

Bericht door Viffer » wo aug 12, 2020 12:08 pm

De stekkers waar de dynamo mee is aangesloten ook nagekeken?

Plaats reactie

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 4 gasten